Перейти к содержимому


Фотография

Перестала работать панель приборов


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 ВНЕ САЙТА   ИваноFF

ИваноFF

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
0 - Обычный
  • Год выпуска:2013
  • Комплектация:Comfort A/C
  • КПП:Автомат
  • Цвет автомобиля:

Отправлено 16 Октябрь 2017 - 07:35

       Перестала работать панель приборов, не работают: 

спидометр, тахометр, бортовой компьютер и подсветка панели приборов, остальное норм.

       Перед этим замечал уже пару месяцев, что на мгновенье гасли символы положений

АКПП на бортовом компе.

       Спидометр и тахометр застыли в положении на момент выхода из строя.

Кто с таким сталкивался подскажите пожалуйста.



#2 ВНЕ САЙТА   Евгеньевич

Евгеньевич

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 142 сообщений
17 - Хороший
  • ГородПинск
  • Год выпуска:2016
  • Комплектация:Comfort Plus
  • КПП:Механика
  • Цвет автомобиля:

Отправлено 16 Октябрь 2017 - 08:01

Смотри мозги.

#3 ВНЕ САЙТА   ИваноFF

ИваноFF

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
0 - Обычный
  • Год выпуска:2013
  • Комплектация:Comfort A/C
  • КПП:Автомат
  • Цвет автомобиля:

Отправлено 16 Октябрь 2017 - 10:47

Спасибо! Проблема решена. Заехал к автоэлектрику, он как говориться "сказал с порога" - снимай, очищай и крепче закручивай минусовую клемму аккумулятора, это их болезнь неизвестно с чем связанная. Выполнил за минуту данные указания, и о чудо!!! все работает)))



#4 ВНЕ САЙТА   Евгеньевич

Евгеньевич

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 142 сообщений
17 - Хороший
  • ГородПинск
  • Год выпуска:2016
  • Комплектация:Comfort Plus
  • КПП:Механика
  • Цвет автомобиля:

Отправлено 16 Октябрь 2017 - 15:36

Ну и славно.

#5 ВНЕ САЙТА   пенсия

пенсия

    Продвинутый пользователь

  • Друзья клуба
  • PipPipPip
  • 476 сообщений
83 - Очень хороший
  • ГородНовомосковск
  • Авто:Альмера G15 2015Г
  • Год выпуска:2015
  • Комплектация:Comfort A/C
  • КПП:Механика
  • Цвет автомобиля:

Отправлено 17 Октябрь 2017 - 01:08

Спасибо! Проблема решена. Заехал к автоэлектрику, он как говориться "сказал с порога" - снимай, очищай и крепче закручивай минусовую клемму аккумулятора, это их болезнь неизвестно с чем связанная. Выполнил за минуту данные указания, и о чудо!!! все работает)))

СПАСИБО ЗА ОПЫТ, УЧТУ.







Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


nissan.png


При копировании материала указывайте обратную ссылку. Сайт не является официальным представителем Nissan и предназначен для лиц старше 18 лет
AlmeraNew.ru © 2014-2019

 


Яндекс.Метрика