Перейти к содержимому


Фотография

Установка автозапуска


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 ВНЕ САЙТА   SairekS

SairekS

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
1 - Обычный

Отправлено 09 Ноябрь 2015 - 15:41

Досталась мне Альмера 2014 г.в. в салоне на нее была установлена сигнализация Шерхан логикар 3, которая имеет функцию автозапуска, но реализован он не был.

Для того чтоб реализовать автозапуск на этой сигналке надо ставить дополнительные реле. 

Итак, пошел в магазин купил 3 обычных 4х контактных релюшек, 3 места для предохранителей, провода и всякий расходный материал обошлось все в 1000р.

Скачал монтажную схему установки старлайн с автозапуском на альму (

Пожалуйста, войдите ЗДЕСЬ или Зарегистрируйтесь ЗДЕСЬ для просмотра ссылок!

), и начал искать что же наворотили в салоне опытные установшики).

Снял я накладку центральной панели, левую и правую накладки, рулевой кожух, приборную панель все по инструкции.

Полез вниз надеялся что можно будет снять отдельно нижнюю часть но оказывается она литая и снимается вся торпеда сразу((

Снимать торпеду мне показалось слишком долго)) В итоге снял толь декоративную панельку над педалями. Добрался до блока ВСМ и увидел блок сигнализации который просто валяется между проводов)) (ну как бы это и ожидалось).

Снял блок ВСМ, вытянул сигналку и начал разбираться что подключено.... Оказалось что почти все кроме сигнала тахометра, "-" ручника ну и самих релюшек.

Перемещать место установки блока сигнализации не стал, вобщем то место не плохое только закрепить стоило хоть на хомуты.

Сигнал тахометра и ручника взял с приборной панели как в мануале про старлайн.

Силовые линии брал с разъема замка зажигания, мануал про цвета не врет все вызванивал))

Вытянул себе на релюшки от разъема постоянный + (синий), зажигание, стартер, аксессуары.

Релюшки у нас 4х контактные подключаем 30 и 86 контакты к постоянному "+", 85 контакты к дополнительным выходам сигналки 3 (стартер),4 (зажигание) ,5 (аксессуары), 87 контакты соответственно к силовым проводам идущим на стартер, зажигание, аксессуары, не забываем про предохранители ставил на каждую релюшку в разрыв постоянного "+", пока что оставил везде 15А.

Обходчик купил обычный название даже не помню SKY какой то там, подключение элементарное постоянный + (взял с релюшек на который приходит "+" от разьема замка зажигания), "-" подключаем к доп каналу №1, антену фиксируем на штатном иммобилайзере максимально близко к антене. 

После всего этого стал программировать сигналку, сигнал тахометра, функцию 2-14 в положение 3 (активирует доп выходы 3,4,5 для работы автозапуска), функцию 2-20 в положение 2, функцию 2-30 в положение 1 (контроль работы движка по сигналу тахометра), функцию 2-8 в положение 4 (время включения доп.канала 1 для активации обходчика иммобилайзера), функцию 2-15 в положение 4 (условие для включения доп.канала 1).

Так как альмера на автомате разрезал петлю выбора коробки.

Ну и стал пробовать запускать.... завел, заглушил, не выходя из машины поставил на сигнализацию и пробую... все хорошо зажигание включается, обходчик работает (иммобилайзер видит ключ), стартер крутится, но машина не заводится)) стал мигать сигнализатор неисправности электронной системы при автозапуске и не дает заводится, с ключа заводится спокойно... стал разбираться, оказывается товарищи из салона чтоб не заморачиваться и не тянуть провода от стартера чтоб пустить его в разрыв и подключить к встроенной релюшке вместо него подключили что то с блока ВСМ... разбираться не стал (устал уже) просто обрезал и замкнул чтоб постоянно работало. После этого все стало заводится и работать. 

Из того что недоделал так это осталось стартер в обрыв пустить через встроенное реле сигнализации...DSC_0384.jpg

DSC_0407.jpg

DSC_0386.jpg

DSC_0410.jpg

DSC_0411.jpg

DSC_0412.jpg

DSC_0417.jpg

DSC_0418.jpg

DSC_0419.jpg

DSC_0420.jpg

 


  • Admin это нравится

#2 ВНЕ САЙТА   tarix09

tarix09

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
0 - Обычный

Отправлено 05 Декабрь 2015 - 15:39

Здравствуйте подключил сигналку tomahawk sl-950? все нормально заводится, на сигнал ставится, но после постановки на сигнал через 30 минут срабатывает сегналка что дверь открыта, провод идущий на концевик дверей посадил через диод. Может из-за того что я закрытие-открытие дверей посадил в разрыв?  

Прикрепленные изображения

  • 2.jpg
  • 3.jpg






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


nissan.png


При копировании материала указывайте обратную ссылку. Сайт не является официальным представителем Nissan и предназначен для лиц старше 18 лет
AlmeraNew.ru © 2014-2016

 


Яндекс.Метрика